AnsweredAssumed Answered

vSphere version when you use PSP

Question asked by Mayo Fujimoto on Jun 4, 2016
Latest reply on Jun 5, 2016 by Julian Cates

Can anyone tell me if i need vSphere enterprise licnence or above to use PSP? Or doesn't it matter any vSphere version?

Outcomes